Как установить пакет SDK для анлока?

У меня на компьютере стоит Windows 8.1, при попытке установки пакета программа SDK для анлока, я получаю такую ошибку: "Windows Phone SDK 8.0 or Windows Phone SDK 7.1 is required, but they are not installed on this computer. Please install at least one version of the SDK and retry." Как решить проблему?

Updated: 17.10.2014 — 08:44

1 Comment

Add a Comment
  1. Какой SDK Вы пытаетесь установить?

Добавить комментарий

Ваш адрес email не будет опубликован.